[Help] vSro Kann mich ingame nicht bewegen ( server immer auf "check" fixed )

    • Silkroad

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      [Help] vSro Kann mich ingame nicht bewegen ( server immer auf "check" fixed )

      [Help] vSro Kann mich ingame nicht bewegen ( server immer auf "check" fixed )
      Hallo StageTwo


      Ich habe folgendes Problem. Habe mir in den letzten Tage nen Vsro server erstellt.
      So. Alles läuft. Ich starte den Client : Server auf Check.

      SO in SMC rein : Shard auf operating gestellt. Hilft nichts.
      Priv. IP ist auch festgelegt und so weiter.


      Kann mir jmd helfen ? ( 15 € PSC gehen klar wenn der Server läuft :) ( KEIN SCHERZ !! )


      Ey, der Boss ! :hiphop:

      Biete Ghost Recon Future Soldier gegen 25€ PSC oder 1500 Silk in Styx <--- Klick mich !



      Rest in peace Styx

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von xSh0oT3R ()

      Danke habs hinbekommen :)

      Weiteres Problem : Ich kann mich ingame nicht bewegen ? :O

      Mir wurde gesagt ich soll mir die billing scripts angucken. Gesagt. getan. Keine ahnung was ich da falsch habe

      meine DBConnect.asp

      =

      <%
      Dim DBConnA, strConnectA
      Set DBConnA = Server.CreateObject("ADODB.Connection")
      strConnectA = "Provider=SQLOLEDB;Data Source=DANIEL-PC\SQLEXPRESS;Initial Catalog=SRO_VT_ACCOUNT;user ID=sa;password=********;"
      DBConnA.Open strConnectA

      %>



      kann das hier der fehler sein ?





      und wenn ich den haken rein mache kommt das da :






      bin ein bisschen verwirrt :/


      Ich kann ingame auch nicht chatten, keine emotions machen, auch keine skills adden.
      Das spiel an sich läuft


      So sieht es ingame aus :



      Ey, der Boss ! :hiphop:

      Biete Ghost Recon Future Soldier gegen 25€ PSC oder 1500 Silk in Styx <--- Klick mich !



      Rest in peace Styx

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von xSh0oT3R ()

      Denke mal irgendwas ist falsch Konfiguriert in den Billing Settings oder Certification Server Settings.

      Poste mal was dein Gameserver, ShardManager, AgentServer & GlobalManger dir anzeigen.