Honorbuddy Problem

    • Warcraft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Honorbuddy Problem

      Hallo,

      ich hab ein Problem, undzwar wollte ich nach 2 wochen mal wieder erze farmen.. Aber mein bot Startet nicht mehr. Hab ihn schon geupdatet und mit Administrator geöffnet.. es kommt immer so eine Fehlermeldung die ich zwar ignorieren kann aber dann gehts nicht weiter...

      kann ich den bot jetzt vergessen?

      Intel Core I5 2500k @4.45 Ghz | Asus P8Z68-V Pro/Gen3 | 8 GB G.Skill TridendX 2133mhz| Asus Nvidia GTX 980 | Crucial MX100 512GB SSD


      so ein Fehler, aber das hab ich jezt von Google, weil bin in der Arbeit.. konnte jetzt kein screen machen. Kannst du dich noch einloggen?

      Intel Core I5 2500k @4.45 Ghz | Asus P8Z68-V Pro/Gen3 | 8 GB G.Skill TridendX 2133mhz| Asus Nvidia GTX 980 | Crucial MX100 512GB SSD
      Sieht für mich so aus als ob dir halt die fasmdll_managed.dll fehlt :d Ich bin momentan nicht zu Hause, vorgestern hat es aber bei mir noch ohne Probleme funktioniert. Sonst einfach mal im HB-Forum gucken?

      wo kann ich im forum anschauen ob die server off sind? gibs da so ein extra thread?

      €: bin jetzt endlich zuhause :)

      hier ist der orginaler screen..



      was bedeutet das jetzt?

      Intel Core I5 2500k @4.45 Ghz | Asus P8Z68-V Pro/Gen3 | 8 GB G.Skill TridendX 2133mhz| Asus Nvidia GTX 980 | Crucial MX100 512GB SSD

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Horstinator90 ()

      schon probiert honorbuddy neu runterzuladen und neu zu patchen? könntest noch irgendwie das was im honorbuddy rot dransteht auch aufn screen packen wenn da was dransteht, war glaub ich letztens n problem bei dem paar scripts nicht funktioniert haben und da musste man die betroffenen daten löschen

      The real deal


      ich hab immer ne leere flasche im kühlschrank, falls jemand nichts trinken will.


      R. I. P. giftsword
      neu installieren und ohne individuelle ccs mal ausprobieren der fehler kann auftreten wen du nen cc hast was nit gescheit läuft und honorbuddy es versucht zu laden

      also eifnachmal komplett löschen und dan als admin mit allen standarteinstellungen speichern

      btw auch neu von der hp laden den die scheinen den installer abgeändert zu haben


      MW3 24-1

      youtube.com/watch?v=Zkl4YlBkCRM&feature=plcp

      my Stream Call of Duty,Battlefield,WOW and more :)

      twitch.tv/optik_rec0rds
      Danke werd ich probieren.. weil update hab ich schon gezogen.. ich glaub hab ein pala cc drauf.. mal schauen ich mach mal alles neu :)

      Intel Core I5 2500k @4.45 Ghz | Asus P8Z68-V Pro/Gen3 | 8 GB G.Skill TridendX 2133mhz| Asus Nvidia GTX 980 | Crucial MX100 512GB SSD