Likes, Schnellantwort etc. gehen wieder nicht

    • Behoben

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Likes, Schnellantwort etc. gehen wieder nicht

      Likes, Schnellantwort etc. gehen wieder nicht
      Moin,
      aktuell geht, zumindest bei mir, die Schnellantwort wieder nicht.
      Dazu kommt, dass auch der Like und der Dislike button wieder abhanten gekommen sind.
      Ebenfalls kann man keine Auswahl eines Posts mehr zitieren bzw. Beiträge verschieben.

      MfG

      P.S.:
      Browser: Chrome (aktuellste Version und Windows 8.1 PRO x64.
      Rechtschreibfehler sind Spezialeffekte meiner Tastatur und dienen ausschließlich der allgemeinen Belustigung!!! :schland:



      Bitte immer bei Dingen welche dynamisch geladen werden gucken ob es JavaScript fehler gibt.
      Ich habe das Problem nicht.

      hangman schrieb:

      Wenn es bei der deutschen Sprache eine Syntax Prüfung gäbe, wären so einige Menschen stumm


      Bekommt ihr i-welche Javascript Fehler?

      hangman schrieb:

      Wenn es bei der deutschen Sprache eine Syntax Prüfung gäbe, wären so einige Menschen stumm


      Ja das ist normal und kein Fehler sondern einfach nur eine Meldung^^
      Bei mir ist auch auf Firefox alles ok.

      hangman schrieb:

      Wenn es bei der deutschen Sprache eine Syntax Prüfung gäbe, wären so einige Menschen stumm


      Kann ich nicht reproduzieren.
      Habt ihr mal einen Cache reload versucht?
      strg + shift + r

      hangman schrieb:

      Wenn es bei der deutschen Sprache eine Syntax Prüfung gäbe, wären so einige Menschen stumm