CPU macht geräusche!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      CPU macht geräusche!!

      Yo meine cpu macht so zisch geräusche... hörts euch selbst an, es scheint NICHT der lüfter zu sein da das geräusch am stärksten von hinten an der backplate zu hören ist!!

      der CPU lüfter kanns net sein.. kann gerade auch net ab schrauben da ich keine cpu paste habe zurzeit und dasn KLOTZ ist... sehr schwer den überhaupt anzubringen... be quiet lüfter btw



      Thx an sTaTus_xXx für sigi und avatar :*
      "Dieses Video ist privat". Musste mal umstellen.
      Rechtschreibfehler sind Spezialeffekte meiner Tastatur und dienen ausschließlich der allgemeinen Belustigung!!! :schland:



      wo stell ich dat um?

      €: habs

      btw es ist nicht der cpu lüfter.. den habe ich gerade abgemacht und gereinigt... die lüfter drehen ohne störgeräusche wenn ich an ihnen drehe und platz haben sie auch... kommen an nix dran


      Thx an sTaTus_xXx für sigi und avatar :*
      Das hört sich echt abnormal an.
      Klingt meiner Meinung nach aber eher nach etwas mechanischem.
      Ansonsten bau mal deinen CPU-Kühler ab und bau deine CPU aus.
      Guck, ob da irgentwelche Verunreinugungen zwischen den Kontakten sind.
      Dann bau da wieder alles zusammen und vergess nicht die WLP zwischen CPU und Kühlkörper.

      Alternativ prüf mal, ob sich da irgenteine schraube hinterm Mainboard oder so befindet.
      Wobei sich sowohl bei einer verkanteten schraube oder Verunreinigungen der PC eigentlich schon nicht mehr gegen würde, bzw. es sich anderweitig Probleme bemerkbar machen würden.
      Rechtschreibfehler sind Spezialeffekte meiner Tastatur und dienen ausschließlich der allgemeinen Belustigung!!! :schland:



      Am besten solltest du die Hardware ausbauen und Komponente für Komponente durchtesten, denn das Video hilft leider nicht viel weiter.
      Dem Geräusch nach zu urteilen hätte ich jetzt aber auch auf einen Lagerschaden bzw. unrund laufende Lüfter getippt (die irgendwo schrammen). Hat sich vielleicht etwas auf dem Mainboard gelockert und wird vielleicht nur in Schwingung versetzt? Die Spannungswandler vielleicht?
      Taucht das Geräusch immer auf? Erst nach gewisser Zeit oder nur unter Last?

      Ansonsten bau mal deinen CPU-Kühler ab und bau deine CPU aus.
      Guck, ob da irgentwelche Verunreinugungen zwischen den Kontakten sind.

      Das kann er sich sparen.
      Kontakt: PN - ICQ
      i7 3770K • ASRock Extreme4 Z77 • Thermalright HR-02 Macho • 2x8GB DDR3 1600 • Palit JetStream GTX 680 • Asus Xonar Essence STX
      be quiet! Straight Power E9-CM 580W • Samsung SSD 830 Series 128GB • WD Caviar Green 2TB • 3x WD Caviar Green 3TB • Corsair Obsidian Series 550D
      es ist permanent an sobald ich den pc hochfahre... es tritt dann nach ein paar sekunden auf... und bleibt...
      es ist selbst durch meine boxen zu höhren wenn ich diese anschalte... es ist definitif KEIN lüfter...
      ich hab gerade jeden einzelnen während des laufens kurz festgehalten ( ja ich weiß nicht gerade gut für den lüfter) und es kamen weiterhin diese geräusche...

      es kommt definitf vom CPU bereich.. egal wo ich mein ohr ranhalte es ist leise aber sobald ich an die back seite der CPU gehe ist es extremst LAUT

      die cpu sitzt auch FEST und nicht zu fest am mainboard hatte ich eben nichts gesehen was locker aussah.. hab jetzt nicht alles getestet gehabt.


      Thx an sTaTus_xXx für sigi und avatar :*
      Drück mal den Kühlkörper vorsichtig in Richtung Mainboard und guck ob das Geräusch verschwindet.
      Kann es ansonsten sein, dass sich welche von den Pushpins etc. sich ein wenig gelockert haben?

      Ansonsten die Frage ob der "Hebel" am Sockel wieder richtig eingerastet ist?

      Rechtschreibfehler sind Spezialeffekte meiner Tastatur und dienen ausschließlich der allgemeinen Belustigung!!! :schland:



      Kann es sein dass das Geräusch von einer deiner Festplatten kommt?

      hangman schrieb:

      Wenn es bei der deutschen Sprache eine Syntax Prüfung gäbe, wären so einige Menschen stumm


      nope hab schon an den festplatten mein ohr gehalten aber von dort kommt es nicht wie gesagt es ist am lautesten direkt hinter der CPU


      vor paar tagen war es nur ab und zu...

      vor paar wochen selten ( da fing es an )

      und jetzt ist es permanent... ka mehr... unnerträglich... vorallem ich kann garkeine musik mehr hören da es richtig den hochtöner belastet und das einfach tierisch nerft ( ka wieso es durch die boxen übertragen wird aber naja... )

      die boxen hatte ich schon abgeschlossen aber wie gesagt es ist irgendwas entweder direkt neben der cpu oder die cpu selbst alles andere kann ich mit 100%tiger sicherheit ausschließen / könnte auch vom mainboard stammen aber denke weniger...


      Thx an sTaTus_xXx für sigi und avatar :*