FAN Failure

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hey, wir haben so ein kleines Problem. Ich habe einen PC für einen Kumpel zsm gebaut und beim Booten kommt jetzt immer FAN Failer -F1 for Setup, dabei piept er noch paar mal.
      (Kann vom Setup aus Windows booten).
      Das System läuft und Grafikkarte und CPU sind auch kühl (habe ja auch nix falsches gemacht (denke ich :D )). 25Grad CPU sind ja okay ^^
      Nur was könnte es sein, ist halt doof jedes mal vom BIOS zu booten...

      System:
      - AMD FX 6350
      - Brocken Kühler
      - 8 GB Ram GSkill 1600mhz
      - GTX 760
      - Asus M5A97 AMD 970

      Warenkorb-Link

      Hoffe könnt mir helfen ;)

      MFG
      Waschi
      Das Leben ist scheiße, hat aber ne hamma Grafik^.^
      :D :D
      hast du den cpu lüfter auch in den entsprechenden steckplatz auf dem mainboard gesteckt? also der hat ja ein stromkabel, das muss an einen speziellen platz auf dem mainboard, meistens in der nähe des prozessors. ansonsten bau mal die grafikkarte aus, falls du noch nen onboard grafikchip hast. könnte ja auch der lüfter von der graka sein. die gehäuselüfter sollten dem system erstmal egal sein, die überwacht er nicht. höchstens noch der lüfter vom netzteil.

      drehen sich denn alle lüfter?
      Dieser Beitrag wurde noch nie editiert, zuletzt von »hangman« (Heute , 13:37)






      Skill ist, wenn Luck zur Gewohnheit wird
      Ja alle Lüfter klappen.
      Vielleicht habe ich einen falschen Steckplatz genommen. :whistling:
      Werde nachher noch mal alle Stecker prüfen ;)
      Das Leben ist scheiße, hat aber ne hamma Grafik^.^
      :D :D
      Kann auch sein dass ein Lüfter so langsam läuft dass dein MB denkt des wär zu wenig.
      War bei meinem alten auch so. Hatte CPU fan failure weil der immer so langsam lief :D

      lalalol'ed
      Wie seid ihr auf Cheat Project Germany gekommen?

      lalalol schrieb:

      hab einen freund nach agbot tut und downloaden und so gefragt

      lalalol schrieb:

      Kann auch sein dass ein Lüfter so langsam läuft dass dein MB denkt des wär zu wenig.
      War bei meinem alten auch so. Hatte CPU fan failure weil der immer so langsam lief :D

      lalalol'ed

      ^This

      Bei meinem Asus Motherboard ist es genauso. Dort kann man dann in den Settings sehen, um welchen Lüfter es sich handelt + man kann einstellen, ob und falls ja, wann er los meckern soll.


      Awesome schrieb:

      Ich bin eh nur da um leute auszufeiern...

      Venuspower schrieb:

      Dann musste wohl in sauren Apfel greifen.

      tk33 schrieb:

      mit dir diskutier ich nicht, du nervst höchstens

      So klappt, habe den falschen Fan Stecker genommen.... Der war direkt da neben, habe ich wohl vertauscht :D
      Aber die Festplatte ist denke ich voll langsam.... Ich würde sagen die hat einen weg.. Kann man das Iwie mit einem Programm testen?

      Gesendet von meinem GT-I9305 mit Tapatalk 2
      Das Leben ist scheiße, hat aber ne hamma Grafik^.^
      :D :D